分类
快捷导航

 

开启左侧

[代刷·支付·代练] 最新二次开发知宇自动发卡系统源码/全网对接/功能齐全

[复制链接] [查看百度是否已收录此帖]
梦之瑶-飞哥实名认证 发表于 2020-9-17 09:22:14 | 显示全部楼层 |阅读模式 打印 上一主题 下一主题

马上注册,享用更多功能,轻松玩转整个论坛。

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
1.png
2.png
3.png

已经集成一站式安装(上传即可安装)
发卡平台系统介绍
系统后台功能介绍:
1.新增商品池推荐丶推荐商家丶商品推荐丶担保金额丶后台一键更新
2.支付接口新增丶易支付丶码支付丶当面付丶支付宝代付接口...
发卡系统商户功能介绍:
1.新增商品池丶全网商品对接丶全网店铺对接..
2.供货商系统丶代理商系统丶模版设置丶自定义音乐接口...
3.发卡系统功能齐全因有尽有
自动发卡个人感觉是目前使用商业发卡系统最好用的系统

建议使用宝塔进行配置环境


建议使用使用Linux 系统环境: CentOS 7.2  64位

https://www.bt.cn/bbs/forum.php?mod=viewthread&tid=1186&extra=page%3D1%26filter%3Dtypeid%26typeid%3D6

安装宝塔命令
  1. yum install -y wget && wget -O install.sh http://download.bt.cn/install/install.sh && sh install.sh
复制代码
配合Xshell 安装宝塔,通过宝塔配置环境

建议使用PHP5.6----PHP7.0
文件有点大,



宝塔  nginx 伪静态

  1. if (!-d $request_filename){
  2. set $rule_0 1$rule_0;
  3. }
  4. if (!-f $request_filename){
  5. set $rule_0 2$rule_0;
  6. }
  7. if ($rule_0 = "21"){
  8. rewrite ^/(.*)$ /index.php/$1 last;
  9. }
复制代码
有搭建说明
搭建完成 我们进入一下后台
所有的设置都在后台
他提示的错误 应该是我们的PHP版本过低 我们切换一下PHP版本吗,就是PHP版本过低导致 至少要PHP5.6以上版本
我们添加一个商品
一共15套销售模版

搭建完成感谢大家收看 再见

下载地址:
游客,您想查看本帖隐藏的内容请回复


帖子地址: 

涢水天城论坛-www.6665q.com 一起来分享你的资源吧!
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

会员达人更多+
广告位

热门推荐

更多+

最新信息

更多+
上个主题 下个主题 快速回复 客服中心 搜索 官方QQ群
Copyright  © 2015-2016  灵歆论坛  Powered   by  Discuz!  技术支持:灵歆网络科技    |网站地图

免责声明:


      本站资源来自及互联网收集,仅供用于学习和交流,不得用于商业用途,

请遵循相关法律法规,本站一切资源不代表本站立场,

全体用户必须在下载后的24个小时之内,从您的电脑中彻底删除上述内容.

如有侵权争议、后门、不妥请联系本站删除联系邮箱:al30@qq.com处理!

注意:本站发布所有游戏信息,均来自互联网收集,与本站无关。请玩家仔细辨认游戏信息的真实性,避免上当受骗!